Bug-Report Archiv

Archivierung der alten Bug Reporte

    1. falscher CHMOD beim Ordner daily.inc 7

      • Twilo
    2. Antworten
      7
      Zugriffe
      8,5k
      7
    3. Twilo

    1. setuidgid: fatal: unable to run /opt/pdadmin/bin/backup_write_dump.sh: access denied 6

      • Twilo
    2. Antworten
      6
      Zugriffe
      12k
      6
    3. trialer

    1. SE Update Error 6

      • Twilo
    2. Antworten
      6
      Zugriffe
      7,9k
      6
    3. miko93

    1. eMail Template 1

      • Twilo
    2. Antworten
      1
      Zugriffe
      4,6k
      1
    3. Twilo

    1. $access_log_rotation 11

      • Twilo
    2. Antworten
      11
      Zugriffe
      15k
      11
    3. Daniel Bradler

    1. Kunde kann gelöschte Datenbank per phpMyAdmin wieder erstellen

      • Twilo
    2. Antworten
      0
      Zugriffe
      3,2k
    1. eMail Template

      • Twilo
    2. Antworten
      0
      Zugriffe
      3,9k
    1. Update der SE von 0.055 auf 0.056 2

      • Twilo
    2. Antworten
      2
      Zugriffe
      4,6k
      2
    3. Twilo

    1. Variable in der pd-admin.conf fehlerhaft 5

      • Twilo
    2. Antworten
      5
      Zugriffe
      5,6k
      5
    3. Exekutor

    1. /usr/bin/gzip prüfen 2

      • Twilo
    2. Antworten
      2
      Zugriffe
      4,7k
      2
    3. tomcat

    1. viele Awstats Icons fehlen 6

      • Twilo
    2. Antworten
      6
      Zugriffe
      7,2k
      6
    3. tomcat

    1. Trafficübersicht für den aktuellen Monat in GB 4

      • Twilo
    2. Antworten
      4
      Zugriffe
      5,8k
      4
    3. Twilo

    1. PDA 3.25: Ausblenden deaktivierter Funktionen ? 8

      • Twilo
    2. Antworten
      8
      Zugriffe
      6,1k
      8
    3. Twilo

    1. weisses Fenster im Kundenbereich 6

      • Twilo
    2. Antworten
      6
      Zugriffe
      5,5k
      6
    3. Twilo

    1. Frame Fehler 2

      • Twilo
    2. Antworten
      2
      Zugriffe
      4,6k
      2
    3. Twilo

    1. Allowed memory 18

      • Twilo
    2. Antworten
      18
      Zugriffe
      20k
      18
    3. Snooze

    1. [gelöst] Traffic-Mail Werte funktionieren nicht ... 2

      • tooliload
    2. Antworten
      2
      Zugriffe
      13k
      2
    3. tooliload

    1. Autoresponder verschluckt mails 1

      • tomtom
    2. Antworten
      1
      Zugriffe
      4,4k
      1
    3. Daniel Bradler

    1. Falsche Anzeige des Mail-Traffics im Customer-Bereich 2

      • tomtom
    2. Antworten
      2
      Zugriffe
      4,3k
      2
    3. tomtom

    1. Backupfehler bei V4.03 SE 0.100 2

      • tomcat
    2. Antworten
      2
      Zugriffe
      9,9k
      2
    3. tomcat

Label

Darstellung